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eA digital orthophoto quadrangle (DOQ) is an orthorec-

tified, computer-generated image of an aerial photo 
in Universal Transverse Mercator (UTM) projection in 
North American Datum of 1983 (NAD83). A DOQ pos-
sesses the geometric properties of a map and meets 
the National Map Accuracy Standards. DOQs provide 
an excellent cartographic base to overlay associated 
theme data and have applications in land manage-
ment, habitat analysis, evacuation planning, and many 
other areas. This lesson describes how to use the 
ArcView Projection Utility in ArcView GIS 3.2 to unpro-
ject NAD27 data and then create new shapefiles in 
NAD83 that can be adjusted to align with 3.75-minute 
by 3.75-minute digital orthophoto quarter quadrangles 
(DOQQs).

The ArcView Projection Utility has greatly simpli-
fied the task of changing the projection of shapefiles. 
Prior to the release of this utility, ArcView GIS users 
who wanted to change shapefile projection used either 
the Projector!mod or Projector! extensions that are 
available from the ArcScripts section of the ESRI Web 
site.

In the United States, most users will be using the 
ArcView Projection Utility to transform themes based 
on the NAD27 to NAD83. NAD83 is an earth-centered 
datum (GRS 80 ellipsoid) unlike NAD27, which is 
based on an arbitrary starting point in Meades Ranch, 
Kansas. The positions of points or features based on 
these reference datums will differ considerably. Users 
who want to position digitized coverages originally 
derived from scanned hard copy, such as soils maps, 
tax parcel maps, or contour lines, onto DOQQs in 
NAD83 will need to use this utility. Though reprojected 
themes will line up reasonably well with features in 
DOQQs, a more precise alignment can be achieved 
by adjusting the false easting and northing values to 
“tweak” the theme. This lesson describes the steps 
necessary to achieve more precise alignment between 
DOQQs and feature themes. 

Getting the Sample Data

The files needed for this project are contained in a 
self-extracting zipped file that can be downloaded from 
the ArcUser Online Web site. DOQQs are digital raster 
images prepared by the USGS National Mapping Divi-
sion in 3.75-minute by 3.75-minute quarter quadrangle 
format. Local offices of the United States Department 

Lesson Goal:  Reproject shapefile 
themes to align them with a DOQQ 
theme. 

What Will You Need:  A Pentium-class 
PC with 64 MB RAM, a minimum of 
100 MB of free hard drive space, and 
ArcView GIS 3.2 

Data and Utilities:  The sample data 
set that accompanies this tutorial, avail-
able from the ArcUser Online Web site.

Lesson 11:

Fine-Tuning Digital Orthophoto Quarter Quads 

DOQs provide an excellent cartographic 
base to overlay associated theme data 
and have applications in land manage-
ment, habitat analysis, evacuation plan-
ning, and many other areas. 
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of Agriculture (USDA) Natural Resources Conservation Service 
receive this digital imagery for use in the National Cooperative Soil 
Survey Program and for other conservation projects and programs. 

Locating and downloading the necessary files for this exercise 
is the first step.

1. Create a new folder named ALIGNWORK to hold downloaded data 
files.

2. Go to the ArcUser Online Web site and download the DOQQ data 
set. 

3. Unzip all files using the WinZip decompression utility with the Classic 
option and place them in the ALIGNWORK folder. 

Examine the unzipped files. The ALIGNWORK folder should 
contain all the files associated with the Homertaxnad27 and Hom-
ersoilsnad27 shapefiles. Both shapefiles are in NAD27. When the 
Homesoilnad27.prj file is opened in Microsoft Notepad or another 
text editor, it displays the metadata that describes its projection. 
The remaining two files include Foster_RDgpsUTM83, a small 
GPS-generated point shapefile, and Rt90fosterrd, a ~20 MB TIF 
image cut from Homer_sw.bip, a ~131 MB DOQQ image file. For 
purposes of this article, the TIF image will serve as a proxy for 
the DOQQ. All USGS DOQQ files include a small a header file 
(e.g., Homer_sw.hdr) which provides information on the image’s 
projection and datum. Homer_sw.bip is cast on NAD83. 

Unprojecting NAD27 Feature Data

Since ArcView GIS cannot project image data such as DOQQ files, the 
shapefiles must be reprojected to properly align with the DOQQ. 

1. Start ArcView GIS and load the Projection Utility Wizard extension by 
choosing File > Extension and checking the box next to Projection 
Utility Wizard. Create a new project and open a new view (View1).

2. Add Homertaxnad27.shp and Homersoilsnad27.shp to the view. Click 
on each theme’s legend button to make it visible.

3. Change the Data Source Type from Feature Data Source to Image 
Data Source and add the TIF DOQQ image file Rt90fosterrd to this 
view. Turn on all themes and make them active. Click on the Zoom 
to Active Themes button. Note that the NAD27-based feature themes 
will not align with the NAD83 image. Delete the TIF image theme 
from the view.

4. Open a second view and add Rt90fosterrd.tif, the DOQQ image file, 
as a theme and make it visible. Save the project with the name 
ALIGN2783 by choosing File, then Save Project As.

ArcView Projection Utility

The next steps require some familiarity with ArcView Projection 
Utility. Readers unfamiliar with this wizard-based tool can learn 
more about it by reading the dedicated help files that are available 
when the extension is loaded. This extension adds ArcView Projec-
tion Utility as a choice under the File menu in the View GUI. 
Choose File > ArcView Projection Utility to initialize the program. 
In the first dialog, ArcView Projection Utility—Step 1, click on the 
Help button on the lower-left side to invoke the help files for this 
utility. A quick-start tutorial, FAQs, coordinate system concepts, 
and many other related topics are included.

In the first dialog of the ArcView 
Projection Utility, click on the 
Help button on the lower-left 
side to invoke the help files for 
this utility. A quick-start tutorial, 
FAQs, coordinate system con-
cepts, and many other related 
topics are included.

The ArcView Projection Utility will be used 
to create decimal degree (unprojected) 
versions of the two feature themes.
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The ArcView Projection Utility will be used to create decimal 
degree (unprojected) versions of the two feature themes. The 
decimal degree feature data can be projected by choosing View > 
Properties and selecting a projection in the View Properties dialog 
box. Tweaking or adjusting the false easting and northing to align 
coverages will be accomplished by applying a custom projection 
using the View Properties dialog box.

Unprojecting and Reprojecting Feature Data

1. Create a new view (View3).

2. Return to View1 and make Homersoilsnad27 the active theme. Open 
the projection utility. Since the theme to be reprojected has already 
been selected, the utility opens at Step 2 and indicates that the 
current coordinate system for the feature theme is NAD 1927 New 
York Central with units in feet.

3.  Click on the Next button to advance to the Step 3 dialog box. Change 
the Coordinate System Type to Geographic, set Name to Custom, 
and leave Units set to Degree. Click on Next. 

4. Choosing Custom for Name in the previous step triggers a dialog 
asking if you would like to specify a geographic transformation. Click 
on No.

5.  When the Step 4 dialog box appears, click on the Browse button and 
navigate to the ALIGNWORK folder. Save the file as HomersoilsDD. 
Click on the Next button.

6. Review input and output file settings displayed on the ArcView Pro-
jection Utility Summary page. Click on the Finish button. This creates 
a decimal degree (unprojected) version of Homersoilsnad27. Be 
patient. A message will appear when file processing is finished. Click 
on OK to exit the dialog.

7. Add HomersoilsDD to View 3. In View3, choose View > Properties 
and click on the Projection button. Set Category to UTM–1983 and 
Type to Zone 18. Click on OK in the Projection Properties and View 
Properties dialog boxes. 

8. Make a permanent copy of this projected theme by choosing Theme 
> Convert to Shapefile. Navigate to the ALIGNWORK folder and save 
the new shapefile as HomersoilsUTM83. Click on Yes to save this file 
in the projected units. 

9. Add HomersoilsUTM83 to View2. 

10. Repeat Steps 2 through 9 for Homertaxnad27, but at Step 2 set 
Coordinate System Type to Projected, Name to NAD 1927 New 
York Central, and Units to Foot US. Name the decimal degree file 
HomertaxDD and the reprojected file HomertaxUTM83. 

11. After both reprojected feature themes have been added to View2, 
make Rt90fosterrd.tif, the DOQQ-derived image, active and click on 
the Zoom to Active Theme button. Save the project.

Examine View2. Both feature themes now appear more or 
less correctly positioned over the DOQQ image. Zooming in more 
closely to the roads shown in HomertaxUTM83 reveals that it 
doesn’t align with the roads visible on the DOQQ. Modifications to 
the false Easting and Northing can move the features on these two 
themes closer together. 

Tweaking Features Themes 

Examining View2 revealed that the tax parcel theme needed to 

In the Step 3 dialog box, change the 
Coordinate System Type to Geographic, 
set Name to Custom, and leave Units set 
to Degree. 

Click on the Finish button to create a 
decimal degree (unprojected) version of 
Homersoilsnad27. A message will appear 
when file processing is finished.
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shift slightly northeast. Since HomertaxUTM83 is not a decimal 
degree coverage, its projection cannot be customized using the 
Projection setting in the View Properties dialog. One way to solve 
this problem without resorting to the ArcView Projection Utility is to 
simply reproject HomertaxDD.shp and save it as a new version.

1. Make the HomertaxDD theme active in View3. Select View > Proper-
ties, click on the Projection button, and choose Custom from the 
Projection Properties dialog. Change the False Easting from 500000 
to 500020 and the False Northing from 0 to 15. Press the Enter 
(Return) key to register these changes and click on OK in the View 
Properties dialog box. 

2. Choose Theme > Convert to Shapefile. Navigate to the ALIGNWORK 
folder and save the new shapefile as HomertaxUTM83fe20n15. Since 
tweaking to achieve a best fit is a trial and error process, incorporat-
ing changes made to the projection in the file’s name for later refer-
ence is a good practice.

3. Add HomertaxUTM83fe20n15 to View2. Also add the feature theme 
Foster_RDgpsUTM83 from the ALIGNWORK folder and make it the 
active theme. Click on the Zoom to Active Theme button to reposition 
the view near some GPS points in an area where the shift of the 
theme can be better observed. 

Now examine View2. The alignment of the tax parcel features 
with the DOQQ image is considerably improved. To further refine 
the alignment, return to View3, use the View Properties dialog to 
unproject HomertaxDD by clicking on the Projection button, select-
ing Standard rather than Custom, and verifying that the Map Units 
have reset to decimal degrees. Click on the OK button to finish the 
process, and the theme will be returned to an unprojected status. 
This step must be repeated each time a new tweaked version of 
the feature is created. Select View > Properties window, reset the 
projection to UTM 83 Zone 18, click on Custom, and set False 
Easting and False Northing to the new desired distances. Save the 
result as a new shapefile using a naming convention that includes 
the adjustments made to Easting and Northing values. When satis-
fied with the tax parcel alignment, delete the less satisfactory 
feature themes. Modify the HomersoilsDD feature theme in the 
same manner and add it to View2. Be sure to save the project.

Summary

Attempting to align scanned or digitized images from different 
sources with different projection datums is a problem that has 
bedeviled many GIS users. The new projection utility that comes 
with ArcView GIS 3.2 has considerably simplified the process of 
using these types of data together. The steps presented in this 
article show how to reproject parcel and soil feature data in NAD27 
for use with DOQQ image data in NAD83 and fine-tune feature 
theme alignment with the image base. Visit ArcUser Online for 
a sample data set and links to Web sites that provide additional 
information on the use of DOQQ data.

This lesson was based on an article by David Miller that originally appeared in the 
July—September 2000 issue of ArcUser magazine. 

One way to solve this problem without 
resorting to the ArcView Projection 
Utility is to simply reproject 
HomertaxDD.shp and save it as a new 
version.

Tweak the alignment of the shapefiles 
with the DOQQ by adjusting the False 
Easting and False Northing values when 
reprojecting the shapefiles.  


